Disable Bluetooth on doudoulinux


#1

Hi
I will like to disable from startup the bluetooth, and I am not find it it at the boot.

Thanks for your help


#2

Enable bluetooth :wink:
Install blueman
Open a desktop session
Go to settings and open Bluetooth Manager
Connect your bluetooth mouse


#3

#4